3 posts
  • Bought between 10 and 49 items
  • Canada
  • Has been a member for 4-5 years
Blackthorne says

I have set the files up per the instructions. The “contact_data.xml” has Contact node 8 setup as the path to the sendmail file, but on my website when you go to the Contact page, you can see the path showing up in what looks like it should be the Body Title.

The form doesn’t work. Can the author help me out or anyone else?

Contents of files can e emailed or posted here on request.

Website is:

http://www.blackthornegroup.ca

1676 posts Envato Elite Author
  • Elite Author
  • Sold between 100 000 and 250 000 dollars
  • Author had a Free File of the Month
  • Exclusive Author
  • Repeatedly Helped protect Envato Marketplaces against copyright violations
  • Europe
  • Has been a member for 4-5 years
  • Referred between 10 and 49 users
+1 more
Tean says

Blackthorne, you should post your question directly in the discussion page (comments) of the file you bought so that author can see your question.

3 posts
  • Bought between 10 and 49 items
  • Canada
  • Has been a member for 4-5 years
Blackthorne says

Blackthorne, you should post your question directly in the discussion page (comments) of the file you bought so that author can see your question.

I searched the forum but couldt find the thread. I dont normally use the forum much so my forum foo is weak

3 posts
  • Bought between 10 and 49 items
  • Canada
  • Has been a member for 4-5 years
Blackthorne says

Disregard. Found the technical thread!

Thanks for the spoonfeed!

by
by
by
by
by
by